Do you support iOS 9 and Bitcode in Pollfish iOS SDK?

Yes, Pollfish iOS SDK is ready for iOS 9. It supports both Bitcode enabled or not apps. It can be used without any issue with XCode latest versions. All connections made from Pollfish SDK are through https so it complies full with ATS in iOS 9 and it does not need any further action from the publisher side.

Have more questions? Submit a request

0 Comments

Please sign in to leave a comment.